Nitro_

Bronze member
  • Content count

    76
  • Joined

  • Last visited

About Nitro_

  • Rank
    Membre

Recent Profile Visitors

333 profile views
  1. Mdr me suis mangé un vent de 6 mois -______- , et le pire, c'est pas fini...
  2. Votre Manga/Anime préféré

    , Mais je ne me suis pas moquer de toi, honte à toi de le penser ^^
  3. Classement MG ET MGB

    Wsh l'ancêtre, tu dates de ouf
  4. BLAGUES 10 PAR JOURS

    Mdrrr
  5. Bugs des "I" et "S" en mode Bonus 1 et Bonus Pro

    Ok, merci pour ces informations blue
  6. Bonjour à tous et à toutes, Aujourd'hui j'aimerais attirer votre attention sur les bonus défaillants pour les modes Bonus 1 et Bonus Pro. Lorsque l'on joue dans ses modes, comme leurs noms les indiquent, il y a la possibilité d'activer des bonus : Les "R" pour se recomposer (limités à 6 par parties), Les" S" pour se téléporter à un autre endroits de la map (limités à 2 par parties), Les" I" pour être immuniser pendant 20 secondes (limités à 6 par parties (3 en bonus pro)), Les "V" pour avoir une vitesse doublée pendant 30 secondes (limités à 6 par parties), Et enfin les "M" pour avoir une vu complète de la map sur le radar pendant 30 secondes. Mais tout cela, vous le savez déjà. La vrai raison pour laquelle j'ai créer cet article est au sujet des dysfonctionnement du "I" et du "S" (en bonus pro). En effet, lorsque l'on "I" et que l'on se split ou bien que l'on prend un virus en étant en dessous d'un autre joueurs plus gros, il arrive parfois que la moitié de notre masse soi mangée par ce même joueur. Ce bug nous fais donc perdre de la masse, et la masse est à refaire. Pour ce qui est du "S" en Bonus Pro, de manière générale, un "S" est toujours accompagné de 3 secondes d'immunité. Cependant, il arrive fréquemment d’être mangé par une cellule qui se trouve entre notre positon, et celle ou le "S" devrait normalement nous téléporter. Serait-il possible de corriger ses bugs pour éviter les défaites et la perte de bonus qu'ils engendre svp. Nitro_
  7. Salut la compagnie

    Hum, je ne sais pas pourquoi ça ne marche pad chez toi, essaye de clique gauche sur "rejoins des mtn discord" et suis les étapes. Je ne suis que joueur d'agario et membre du forum, si tu es ban je ne peux rien faire. Renseigne toi auprès de Bluenova ou de Plasminds, ils sont techniciens sur le site, il sauront mieux te conseiller que moi.
  8. Salut la compagnie

    Ensuite tu suis les étapes
  9. Salut la compagnie

    Jte montre depuis mon tel mais sur pc c'est pareil, Tu vas sur la page d'accueil du jeu, après tu clique sur "rejoins dès maintenant le discord de "jeu.video"
  10. Salut la compagnie

    Ok
  11. Salut la compagnie

    Bonjour, tu veux un lien pour rejoindre quel serveur exactement ? Ou alors, tu veux tous simplement rejoindre le discord de jeu.video ?
  12. Agario ?

    Sinon, essaye de vider le cache de ton navigateur, parfois il suffit juste de ça
  13. Agario ?

    Sur mozilla ça marche bien, sur chrome c'est encore mieux
  14. SALUT

    Bienvenue sur le forum
  15. Recrutement de clan

    Mdrrr Edgard, t'es un warrior toi